Форум о микрофонах Октава
Текущее время: 11 дек 2018, 10:01

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 3 ] 
Автор Сообщение
СообщениеДобавлено: 08 фев 2017, 01:11 
Интересующийся

Зарегистрирован:
16 дек 2010, 13:54
Сообщения: 17
Откуда: СыкТыкВар
Благодарил (а): 0 раз.
Поблагодарили: 3 раз.
Мои микрофоны: МК-012, МК-102, МК-319, МЛ-51
Здравствуйте. Пишу на этом форуме, потому что не знаю, где можно еще спросить.
Суть проблемы: на работе имеются три конденсаторных микрофона Sennheiser ME64 с модулем K6P, которые лежали без дела, т.к. со временем стали издавать посторонние звуки. Тогда прежние работники решили, что дело в капсюлях и списали. Не так давно мне удалось достать капсюли МЕ67, которые работают с тем же модулем. Думая, что с модулем все в порядке, я накрутил эти бошки и с удивлением обнаружил, что треск все еще присутствует. Опытным путем было определено, что шорохи, возникающие при включении фантомного питания и перерастающие в треск, пропадают секунд через 20 (+/-) и дальше микрофон работает как положено (проверено на репетициях, концертах и спектаклях). Хотелось бы выяснить и устранить причину, а то вдруг со временем ситуация усугубится. Для опытов есть один модуль, остальные два пока держу нетронутыми на случай успешного решения проблемы.
Вот этот модуль. Два кондера были заменены на всякий случай, но безрезультатно.
https://www.dropbox.com/s/kskr0uop79xi1 ... 1.jpg?dl=0
https://www.dropbox.com/s/yc5pw2vgnw12k ... 3.jpg?dl=0

Пример шумов: https://dl.dropboxusercontent.com/u/10765805/sennheiser_%D1%88%D0%BE%D1%80%D0%BE%D1%85.mp3


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 08 фев 2017, 13:04 
Мастер

Зарегистрирован:
11 мар 2010, 02:27
Сообщения: 1369
Откуда: Москва
Благодарил (а): 5 раз.
Поблагодарили: 90 раз.
Мои микрофоны: МКЭ-2, МКЭ-3, МКЭ-204, MK-012, МК-219, МД-200
Возможно, дело не в кондёрах, а в плохой пайке. Попробуйте пропаять все соединения (не забыв и разъём).


Вернуться к началу
 Профиль  
Ответить с цитатой  
СообщениеДобавлено: 01 фев 2018, 00:26 
Новичок

Зарегистрирован:
30 янв 2018, 00:12
Сообщения: 2
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Благодарю за второй ответ, уже всё обыскался в поисках причины, но вот про это совсем не подумал


Вернуться к началу
 Профиль  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 3 ] 
   { SIMILAR_TOPICS }   Автор   Ответы   Просмотры   Последнее сообщение 
В этой теме нет новых непрочитанных сообщений. Блок питания Октава, микрофон Neumann, возможноли такое?

в форуме Конденсаторные микрофоны

Muzlan

6

5680

14 апр 2009, 01:09

Muzlan Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Мк-13м кто знает как соединить с блоком питания

в форуме Ламповые микрофоны

Алексей А

5

4450

10 ноя 2011, 22:28

CemD Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Какое минимальное напряжение для питания МК-012

в форуме Конденсаторные микрофоны

lazycat

5

3397

03 май 2009, 16:58

Tall Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. блок питания для Digilab Ginger SPM-100

в форуме Оборудование и технологии

Q-Style

3

2717

03 июл 2012, 22:43

Q-Style Перейти к последнему сообщению

В этой теме нет новых непрочитанных сообщений. Микрофон МКЛ-100(блоки питания и преды)

в форуме Ламповые микрофоны

Сашка1987

1

4483

08 июл 2010, 00:00

Артем Vасилич Перейти к последнему сообщению


Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на конференции

Зарегистрированные пользователи: Bing [Bot], Yandex [Bot]


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
 Rambler's Top100
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB